WOWTUT.RU - всё для WoW здесь!


Страница 1 из 11
Модератор форума: Moder, Fozz 
Форум » MaNGOS and Ascent » Установка/Настройка Mangos » Проблема с дополнением!
Проблема с дополнением!
ГостьДата: Воскресенье, 28.02.2010, 12:41 | Сообщение # 1
Нет аватара
Группа: Гости






Люди подскажите где исправить запрос на дополнение.

У меня стоит сервер 3.3.2 клиент 3.3.2 а создать ДК и телепортироваться в даларан не могу.

 
charДата: Понедельник, 08.03.2010, 19:15 | Сообщение # 2
Аватар
Хороший пользователь
Группа: Пользователи
Сообщений: 20

Репутация
(1)
Награды: 0
Замечания: 0%
Статус: Offline
Гость, что пишет?

Не думай о себе слишком хорошо =)
 
max123killДата: Вторник, 30.03.2010, 17:45 | Сообщение # 3
Аватар
Пользователь
Группа: Пользователи
Сообщений: 1

Репутация
(0)
Награды: 0
Замечания: 0%
Статус: Offline
Помогите я сервак убил ....я перестанавлювал сервак и нифига .....кароч я запускаю мангос.ехе и мне выбивает ошыбку (Приложение не было запущено, поскольку оно некорректно настроено. Повторная установка приложения может решыть данную проблему.) ПОМОГИТЕ !!! как настраивать ??
 
FozzДата: Суббота, 03.04.2010, 17:00 | Сообщение # 4
Аватар
Модератор_Терминатор
Группа: Пользователи
Сообщений: 151

Репутация
(5)
Награды: 2
Замечания: 0%
Статус: Offline
max123kill, качай с майкры обновления!
или другую сборку


 
Форум » MaNGOS and Ascent » Установка/Настройка Mangos » Проблема с дополнением!
Страница 1 из 11
Поиск:


Разрешено любое использование материалов с этого сайта, мы за свободную информацию в интернете. Разработка и поддержка ресурса - Moder (2007 - 2016).